Compile Error

Mar 11, 2013 at 1:28 AM
Edited Mar 11, 2013 at 1:29 AM
Hi there!

It appears that I am unable to compile the code. I'm using SharpDevelop 4.3 (does it have to be 3.2.1?), and when I try to compile, I get this error message:

Image

Is there a specific version of Wix that must be used? I just downloaded the latest Wix version's binaries and extracted them to the proper directory.

Thanks for any help!